<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Begini Cara Teraman Hindari Ransomware Petya</title>
<meta name="description" content="Mencadangkan data segera mungkin sebelum terinfeksi Petya" />
<meta name="news_keywords" content="ransomware, Ransomware Petya">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://teknologi.news.viva.co.id/news/read/930597-begini-cara-teraman-hindari-ransomware-petya" />
<meta property="og:title" content="Begini Cara Teraman Hindari Ransomware Petya" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Mencadangkan data segera mungkin sebelum terinfeksi Petya." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Mencadangkan data segera mungkin sebelum terinfeksi Petya." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/930597-begini-cara-teraman-hindari-ransomware-petya" />
		<link rel="canonical" href="http://teknologi.news.viva.co.id/news/read/930597-begini-cara-teraman-hindari-ransomware-petya">
								<link rel="amphtml" href="http://m.viva.co.id/amp/berita/sainstek/930597-begini-cara-teraman-hindari-ransomware-petya">
							<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?v=20170529" type="image/x-icon" />
		<link href="http://cdn-media.viva.id/appaux/portal/css/font-awesome.min.css" rel="stylesheet" type="text/css">
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTMwNTk3Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<!-- Sainstek criteo start -->
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>

    <script>
    var adUnits = {
      "placements": [
      {
          "slotid": "div-gpt-ad-1453256235122-5",
          "zoneid": 780202 //Leaderboard
      },
      {
          "slotid": "div-gpt-ad-1453256235122-9",
          "zoneid": 780201 //R4
      }
      ]
  }

    /*Criteo Section BEGIN*/
    var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
        });
    };
    /*Criteo Section END*/

    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
    </script>
<!-- criteo end -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Sainstek spc -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Sainstek-Bottomframe', [975, 40], 'div-gpt-ad-1453256235122-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Centerbelt', [663, 100], 'div-gpt-ad-1453256235122-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Leaderboard', [728, 90], 'div-gpt-ad-1453256235122-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-R1', [300, 250], 'div-gpt-ad-1453256235122-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-R2', [300, 250], 'div-gpt-ad-1453256235122-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-R3', [300, 250], 'div-gpt-ad-1453256235122-9').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-R4', [300, 250], 'div-gpt-ad-1453256235122-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Sainstek-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453256235122-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Skin-Left', [160, 600], 'div-gpt-ad-1453256235122-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Skin-Right', [160, 600], 'div-gpt-ad-1453256235122-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Skyscraper', [120, 600], 'div-gpt-ad-1453256235122-17').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    /*Criteo Section BEGIN*/
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    /*Criteo Section END*/
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256235122-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256235122-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256235122-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            }
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Sainstek-Leaderboard -->
<div id='div-gpt-ad-1453256235122-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="asda" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Jumat, 30 Juni 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
														<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					<li class="vramadan">
						<a class="link ramadan" href="http://www.viva.co.id/ramadan-2017/"><span>RAMADAN <i class="highlight fa fa-star" aria-hidden="true"></i></span></a>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/sainstek">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center"> 
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a> 
<!-- /11225321/Sainstek-Skin-Left -->
<div id='div-gpt-ad-1453256235122-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-15'); });
</script>
</div>         
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
	
      <!-- /11225321/Sainstek-Skin-Right -->
<div id='div-gpt-ad-1453256235122-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-16'); });
</script>
</div>

    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					TEKNOLOGI				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Begini Cara Teraman Hindari Ransomware Petya</h1></div>
				
				<div class="summary">Mencadangkan data segera mungkin sebelum terinfeksi Petya.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Jumat, 30 Juni 2017 | 17:12 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Amal Nur Ngazis, Reza Fajri</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_663_382.jpg" alt="Begini Cara Teraman Hindari Ransomware Petya"/>
				</div>
				<div class="photodesc">Ilustrasi virus komputer<b>&nbsp;(Pixabay/geralt)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Sainstek-Skyscraper -->
<div id='div-gpt-ad-1453256235122-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-17'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="/news/read/930597-begini-cara-teraman-hindari-ransomware-petya" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="/news/read/930597-begini-cara-teraman-hindari-ransomware-petya" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="/news/read/930597-begini-cara-teraman-hindari-ransomware-petya" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Virus <em>ransomware </em>Petya tengah menjadi sorotan saat ini. Wakil Ketua Indonesia Security Incident Response Team on Internet Infrastructure atau Id-SIRTII, Bisyron Wahyudi meminta masyarakat segera mencadangkan data agar aman dari serangan virus tersebut. </p>

<p>"Jadi satu-satunya cara aman dengan <em>mindahin </em>data atau <em>hard disk </em>saja. <em>Hard disk </em>tadi pun masih bisa dipakai ke PC lain yang aman," kata Bisyron ditemui di Cikini, Jakarta Pusat, Jumat 30 Juni 2017.</p>

<p>Bisyron menegaskan, data akan aman setelah dipindahkan ke <em>hard disk </em>lain, atau sebelum virus pemalak itu menyerang komputer. Setelah muncul gejala serangan dan komputer me-<em>restart</em><em> </em>otomatis, Bisyron mengatakan, seluruh daya ke komputer harus segera dimatikan. </p>

<p>"Yang sudah terkena, terutama yang sudah muncul pesan-pesan (gejala), sebelum <em>restart, </em>dimatikan saja. Dia (virus) mengenkripsi setelah <em>restart </em>antara 10-30 menit," ujar Bisyron. </p>

<p>Bisyron menjelaskan, jika komputer tidak di-<em>restart</em><em>, </em>maka selamanya komputer itu tidak akan aman dipakai. Namun komputer bisa aman jika <em>hard disk </em>sudah diamankan sebelum infeksi. </p>

<p>"Masalahnya (virus) kan di HDD, bukan di komputernya," kata Bisyron. </p>

<p>Sementara itu, pemerintah juga siap mengantisipasi potensi serangan virus <em>ransomware </em>Petya. Meski sejauh ini belum ada kasus serangan langsung di Indonesia. Salah satu upaya pemerintah terutama Kementerian Komunikasi dan Informatika dengan sosialisasi pakai pesan singkat berantai ke masyarakat.</p>

<p>Menteri Komunikasi dan Informatika Rudiantara mengatakan institusinya sudah mengirim sosialisasi ini ke sejumlah instansi tiga sektor yaitu perhubungan, keuangan perbankan, dan energi.</p>

<p>"Sekarang kita akan sosialisasikan ke masyarakat, terutama yang kembali dari mudik lebaran. Akan kita kirim SMS ke pengguna seluler, agar ini jangan <em>hoax. </em>Karena kebiasaan <em>hoax, </em>jadi nanti dianggap <em>hoax,</em>" kata Rudiantara di Jakarta, Jumat 30 Juni 2017.</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->

<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/ransomware">ransomware</a></li>
							<li><a href="http://www.viva.co.id/tag/Ransomware-Petya">Ransomware Petya</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://teknologi.news.viva.co.id/news/read/930597-begini-cara-teraman-hindari-ransomware-petya-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->

<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/930583-penanganan-ransomware-lebih-bagus-dengan-badan-siber">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/30/5956155b24721-menteri-komunikasi-dan-informatika-rudiantara_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/5956155b24721-menteri-komunikasi-dan-informatika-rudiantara_325_183.jpg" alt="Penanganan Ransomware Lebih Bagus dengan Badan Siber" />
														
							</div>
							<h2 itemprop="name">Penanganan Ransomware Lebih Bagus dengan Badan Siber</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://nasional.news.viva.co.id/news/read/930567-strategi-pemerintah-tangkal-penyebaran-ransomware-petya">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/05/05/590c961c9a4c1-sorot-hacker_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/05/05/590c961c9a4c1-sorot-hacker_325_183.jpg" alt="Strategi Pemerintah Tangkal Penyebaran Ransomware Petya" />
														
							</div>
							<h2 itemprop="name">Strategi Pemerintah Tangkal Penyebaran Ransomware Petya</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://fokus.news.viva.co.id/news/read/930392-teror-ransomware-petya-ancam-indonesia">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/05/16/591ac28d6c2a7-ilustrasi-ransomware_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/05/16/591ac28d6c2a7-ilustrasi-ransomware_325_183.jpg" alt="Teror Ransomware Petya Ancam Indonesia" />
														
							</div>
							<h2 itemprop="name">Teror Ransomware Petya Ancam Indonesia</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/930377-ransomware-petya-disebar-bukan-untuk-minta-tebusan">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_325_183.jpg" alt="Ransomware Petya Disebar Bukan untuk Minta Tebusan?" />
							</div>
							<h2 itemprop="name">Ransomware Petya Disebar Bukan untuk Minta Tebusan?</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/930370-ransomware-petya-lebih-ganas-dari-wannacry">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953a36cde317-tampilan-serangan-ransomware-petya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953a36cde317-tampilan-serangan-ransomware-petya_325_183.jpg" alt="Ransomware Petya Lebih Ganas dari WannaCry" />
							</div>
							<h2 itemprop="name">Ransomware Petya Lebih Ganas dari WannaCry</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/930141-menkominfo-wanti-wanti-maskapai-soal-ransomware-petya">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/27/5901c7df18176-penerbangan-internasional-garuda-pindah-ke-terminal-3-ultimate_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/27/5901c7df18176-penerbangan-internasional-garuda-pindah-ke-terminal-3-ultimate_325_183.jpg" alt="Menkominfo Wanti-wanti Maskapai Soal Ransomware Petya" />
							</div>
							<h2 itemprop="name">Menkominfo Wanti-wanti Maskapai Soal Ransomware Petya</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18751-gaya-chief-ra-pantau-ruang-i-noc-milik-indosat/162321">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Gaya Chief RA Pantau Ruang i-NOC Milik Indosat" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/22/594bf05094360-menkominfo-rudiantara-tinjau-ruang-noc-indosat_325_183.jpg" alt="Gaya Chief RA Pantau Ruang i-NOC Milik Indosat" />
				</div>
				<h2>Gaya Chief RA Pantau Ruang i-NOC Milik Indosat</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18664-pemeriksaan-bts-hadapi-lonjakan-trafik-lebaran/161937">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Pemeriksaan BTS, Hadapi Lonjakan Trafik Lebaran" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/14/59410d12279ee-pemeriksaan-perangkat-bts-jelang-lebaran_325_183.jpg" alt="Pemeriksaan BTS, Hadapi Lonjakan Trafik Lebaran" />
				</div>
				<h2>Pemeriksaan BTS, Hadapi Lonjakan Trafik Lebaran</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/18649-pemantauan-arus-mudik-lebaran-2017-dengan-cctv/161751">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Pemantauan Arus Mudik Lebaran 2017 dengan CCTV" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/13/593fbdeb6c7c1-pemantauan-arus-mudik-lebaran-2017-dengan-cctv_325_183.jpg" alt="Pemantauan Arus Mudik Lebaran 2017 dengan CCTV" />
				</div>
				<h2>Pemantauan Arus Mudik Lebaran 2017 dengan CCTV</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://teknologi.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Sainstek-R1 -->
<div id='div-gpt-ad-1453256235122-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/teknologi" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="/news/read/930597-begini-cara-teraman-hindari-ransomware-petya">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_325_183.jpg" alt="Begini Cara Teraman Hindari Ransomware Petya" />
				</div>
				<span itemprop="name" class="title"><h3>Begini Cara Teraman Hindari Ransomware Petya</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/930583-penanganan-ransomware-lebih-bagus-dengan-badan-siber">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/30/5956155b24721-menteri-komunikasi-dan-informatika-rudiantara_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/5956155b24721-menteri-komunikasi-dan-informatika-rudiantara_325_183.jpg" alt="Penanganan Ransomware Lebih Bagus dengan Badan Siber" />
				</div>
				<span itemprop="name" class="title"><h3>Penanganan Ransomware Lebih Bagus dengan Badan Siber</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/930179-vivo-perkenalkan-teknologi-fotografi-canggih">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953db743506c-vivo-10_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953db743506c-vivo-10_325_183.jpg" alt="Vivo Perkenalkan Teknologi Fotografi Canggih" />
				</div>
				<span itemprop="name" class="title"><h3>Vivo Perkenalkan Teknologi Fotografi Canggih</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://teknologi.news.viva.co.id/news/read/930377-ransomware-petya-disebar-bukan-untuk-minta-tebusan">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bc47309a521-ilustrasi-virus-komputer_325_183.jpg" alt="Ransomware Petya Disebar Bukan untuk Minta Tebusan?" />
				</div>
				<span itemprop="name" class="title"><h3>Ransomware Petya Disebar Bukan untuk Minta Tebusan?</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://teknologi.news.viva.co.id/news/read/930370-ransomware-petya-lebih-ganas-dari-wannacry">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953a36cde317-tampilan-serangan-ransomware-petya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953a36cde317-tampilan-serangan-ransomware-petya_325_183.jpg" alt="Ransomware Petya Lebih Ganas dari WannaCry" />
				</div>
				<span itemprop="name" class="title"><h3>Ransomware Petya Lebih Ganas dari WannaCry</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Sainstek-R2 -->
<div id='div-gpt-ad-1453256235122-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930555-tingkat-iq-masa-kecil-dan-kaitannya-dengan-usia-seseorang">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/30/595601c793662-tingkat-iq-masa-kecil-dan-kaitannya-dengan-usia-seseorang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/595601c793662-tingkat-iq-masa-kecil-dan-kaitannya-dengan-usia-seseorang_325_183.jpg" alt="Tingkat IQ Masa Kecil dan Kaitannya dengan Usia Seseorang" /></div>
					<div itemprop="name" class="title"><h2>Tingkat IQ Masa Kecil dan Kaitannya dengan Usia Seseorang</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930549-kedaishi-es-serut-jepang-ala-malang-wajib-dicoba">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/30/59560048963e5-kedaishi-es-serut-jepang-ala-malang-yang-wajib-dicoba_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/59560048963e5-kedaishi-es-serut-jepang-ala-malang-yang-wajib-dicoba_325_183.jpg" alt="Kedaishi Es Serut Jepang ala Malang Wajib Dicoba" /></div>
					<div itemprop="name" class="title"><h2>Kedaishi Es Serut Jepang ala Malang Wajib Dicoba</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930548-lima-tips-ampuh-agar-tak-lagi-telat-ke-kantor">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/30/5955feca30af9-lima-tips-ampuh-agar-tak-lagi-telat-ke-kantor_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/5955feca30af9-lima-tips-ampuh-agar-tak-lagi-telat-ke-kantor_325_183.jpg" alt="Lima Tips Ampuh Agar Tak Lagi Telat ke Kantor" /></div>
					<div itemprop="name" class="title"><h2>Lima Tips Ampuh Agar Tak Lagi Telat ke Kantor</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930358-teriakan-tentara-rusia-terungkap-saat-kematiannya-menjelang">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954c8e982a7d-teriakan-tentara-rusia-terungkap-saat-kematiannya-menjelang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954c8e982a7d-teriakan-tentara-rusia-terungkap-saat-kematiannya-menjelang_325_183.jpg" alt="Teriakan Tentara Rusia Terungkap Saat Kematiannya Menjelang" /></div>
					<div itemprop="name" class="title"><h2>Teriakan Tentara Rusia Terungkap Saat Kematiannya Menjelang</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930519-pesona-wisata-baru-tebing-gunung-gajah-kulonprogo">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/30/5955eaf22a36a-pesona-wisata-baru-tebing-gunung-gajah-kulonprogo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/5955eaf22a36a-pesona-wisata-baru-tebing-gunung-gajah-kulonprogo_325_183.jpg" alt="Pesona Wisata Baru Tebing Gunung Gajah Kulonprogo" /></div>
					<div itemprop="name" class="title"><h2>Pesona Wisata Baru Tebing Gunung Gajah Kulonprogo</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->
<div class="portlet r3"><!-- /11225321/Sainstek-R3 -->
<div id='div-gpt-ad-1453256235122-9' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-9'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Sainstek-R4 -->
<div id='div-gpt-ad-1453256235122-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930432-ronaldo-perkenalkan-bayi-kembarnya-ke-publik">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/30/595553acb18fd-cristiano-ronaldo-dan-bayi-kembarnya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/595553acb18fd-cristiano-ronaldo-dan-bayi-kembarnya_325_183.jpg" alt="Ronaldo Perkenalkan Bayi Kembarnya ke Publik" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Ronaldo Perkenalkan Bayi Kembarnya ke Publik</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="/news/read/930371-petarung-manis-ufc-tampil-bugil-untuk-sampul-majalah">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954d059260cc-petarung-wanita-ufc-michelle-waterson_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954d059260cc-petarung-wanita-ufc-michelle-waterson_325_183.jpg" alt="Petarung Manis UFC Tampil Bugil untuk Sampul Majalah" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Petarung Manis UFC Tampil Bugil untuk Sampul Majalah</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930430-akhirnya-putra-zidane-terbuang-dari-real-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/01/583f68a72f7ab-pemain-real-madrid-enzo-zidane_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/12/01/583f68a72f7ab-pemain-real-madrid-enzo-zidane_325_183.jpg" alt="Akhirnya Putra Zidane Terbuang dari Real Madrid" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Akhirnya Putra Zidane Terbuang dari Real Madrid</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930434-sampaikan-pesan-ke-madrid-bale-ingin-hengkang-ke-mu">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/19/58a91bab30109-pemain-real-madrid-gareth-bale_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/02/19/58a91bab30109-pemain-real-madrid-gareth-bale_325_183.JPG" alt="Sampaikan Pesan ke Madrid, Bale Ingin Hengkang ke MU" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Sampaikan Pesan ke Madrid, Bale Ingin Hengkang ke MU</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930433-penumpang-jet-pribadi-misterius-bikin-heboh-fans-mu">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/28/59536e64e0958-alvaro-morata_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/28/59536e64e0958-alvaro-morata_325_183.jpg" alt="Penumpang Jet Pribadi Misterius Bikin Heboh Fans MU" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Penumpang Jet Pribadi Misterius Bikin Heboh Fans MU</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930436-kejutan-barcelona-minati-talenta-sia-sia-inter-milan">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/10/23/344097_gelandang-inter-milan--geoffrey-kondogbia_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/10/23/344097_gelandang-inter-milan--geoffrey-kondogbia_325_183.jpg" alt="Kejutan, Barcelona Minati Talenta Sia-sia Inter Milan" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kejutan, Barcelona Minati Talenta Sia-sia Inter Milan</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930355-di-balik-100-jasad-dibiarkan-membusuk-di-atas-tanah">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954c8312bd3c-di-balik-100-jasad-dibiarkan-membusuk-di-atas-tanah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954c8312bd3c-di-balik-100-jasad-dibiarkan-membusuk-di-atas-tanah_325_183.jpg" alt="Di Balik 100 Jasad Dibiarkan Membusuk di Atas Tanah" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Di Balik 100 Jasad Dibiarkan Membusuk di Atas Tanah</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/930449-tiga-anak-bersepeda-dari-sumsel-ciledug-demi-bertemu-ibu">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/30/5955a0e587d67-tiga-anak-yang-bersepeda-demi-bertemu-sang-ibu_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/30/5955a0e587d67-tiga-anak-yang-bersepeda-demi-bertemu-sang-ibu_325_183.jpg" alt="Tiga Anak Bersepeda dari Sumsel-Ciledug demi Bertemu Ibu" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Tiga Anak Bersepeda dari Sumsel-Ciledug demi Bertemu Ibu</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/930451-ingin-tetap-berada-di-motogp-ini-syarat-yang-diajukan-rossi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594fb5d7bf949-pembalap-yamaha-valentino-rossi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594fb5d7bf949-pembalap-yamaha-valentino-rossi_325_183.jpg" alt="Ingin Tetap Berada di MotoGP, Ini Syarat yang Diajukan Rossi" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Ingin Tetap Berada di MotoGP, Ini Syarat yang Diajukan Rossi</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/930574-kapolda-ke-rizieq-shihab-nikmati-saja-dahulu-jalan-jalannya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891a0a91069c-pemeriksaan-rizieq-shihab-di-polda-metro-jaya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891a0a91069c-pemeriksaan-rizieq-shihab-di-polda-metro-jaya_325_183.jpg" alt="Kapolda ke Rizieq Shihab: Nikmati Saja Dahulu Jalan-jalannya" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kapolda ke Rizieq Shihab: Nikmati Saja Dahulu Jalan-jalannya</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner --><!-- OTP Start-->	<!-- begin ads: kanal-otp -->

<!-- end ads: kanal-otp --><!-- OTP End-->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>														<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Sainstek-Bottomframe -->
<div id='div-gpt-ad-1453256235122-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
  
<!-- C1X -->
<img src="http://px.c1exchange.com/pubpixel/1235884" height="1" width="1" style="display:none;"></img>
</body>
</html>