<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Ini Alasan Grab Tambah Investasi Rp9,3 Triliun di Indonesia</title>
<meta name="description" content="Indonesia bakal jadi raja digital" />
<meta name="news_keywords" content="grab, investasi baru Grab">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://teknologi.news.viva.co.id/news/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia" />
<meta property="og:title" content="Ini Alasan Grab Tambah Investasi Rp9,3 Triliun di Indonesia" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/02/02/5892e43b92e40-grab-indonesia-umumkan-master-plan-2020_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Indonesia bakal jadi raja digital." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Indonesia bakal jadi raja digital." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/02/02/5892e43b92e40-grab-indonesia-umumkan-master-plan-2020_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia" />
		<link rel="canonical" href="http://teknologi.news.viva.co.id/news/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODc4MjY4Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Bottomframe', [975, 40], 'div-gpt-ad-1453256235122-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Centerbelt', [663, 100], 'div-gpt-ad-1453256235122-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Leaderboard', [728, 90], 'div-gpt-ad-1453256235122-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-R1', [300, 250], 'div-gpt-ad-1453256235122-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-R2', [300, 250], 'div-gpt-ad-1453256235122-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-R4', [300, 250], 'div-gpt-ad-1453256235122-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Sainstek-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453256235122-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Skin-Left', [160, 600], 'div-gpt-ad-1453256235122-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Skin-Right', [160, 600], 'div-gpt-ad-1453256235122-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sainstek-Skyscraper', [120, 600], 'div-gpt-ad-1453256235122-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Sainstek-Belt-Banner', [663, 100], 'div-gpt-ad-1455182220800-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256235122-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256235122-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256235122-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Sainstek-Leaderboard -->
<div id='div-gpt-ad-1453256235122-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Kamis, 2 Februari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/sainstek">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center"> 
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a> 
<!-- /11225321/Sainstek-Skin-Left -->
<div id='div-gpt-ad-1453256235122-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-15'); });
</script>
</div>         
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
	
      <!-- /11225321/Sainstek-Skin-Right -->
<div id='div-gpt-ad-1453256235122-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-16'); });
</script>
</div>

    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					TEKNOLOGI				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Ini Alasan Grab Tambah Investasi Rp9,3 Triliun di Indonesia</h1></div>
				
				<div class="summary">Indonesia bakal jadi raja digital.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Kamis, 2 Februari 2017 | 15:08 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Amal Nur Ngazis, Agus Tri Haryanto</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e43b92e40-grab-indonesia-umumkan-master-plan-2020_663_382.jpg" alt="Ini Alasan Grab Tambah Investasi Rp9,3 Triliun di Indonesia"/>
				</div>
				<div class="photodesc">Grab Indonesia umumkan master plan 2020<b>&nbsp;(VIVA.co.id/Agus Tri Haryanto)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Sainstek-Skyscraper -->
<div id='div-gpt-ad-1453256235122-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-17'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="/news/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="/news/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="/news/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Usai menunjuk mantan Kapolri Jenderal (Purn) <a href="http://www.viva.co.id/siapa/read/57-badrodin-haiti">Badrodin Haiti</a> jadi Komisaris Utama, Grab Indonesia langsung tancap gas. Grab mengalokasikan investasi sebesar US$700 juta atau Rp9,3 triliun melalui <em>master plan </em>Grab 4 Indonesia 2020.</p>

<p>Investasi untuk jangka empat tahun tersebut untuk menyediakan kesempatan bagi masyarakat Indonesia guna beralih ke ekonomi digital. Komitmen investasi ini seiring dengan pertumbuhan bisnis GrabCar dan GrabBike di Indonesia yang mencapai 600 persen pada 2016.</p>

<p>Pengumuman investasi ini dihadiri  <em>Group Chief Executive Officer </em>dan <em>Co-Founder </em>Grab Anthony Tan, Komisaris Utama Grab Indonesia Badrod Haiti, <em>Managing Director </em>Grab Indonesia Ridzki Kramadibrata, Direktur Lippo Group John Riady, Ketua Kadin Rosan Roeslani, Kepala BKPM, Thomas Lembong, dan Menkominfo <a href="http://www.viva.co.id/siapa/read/286-rudiantara">Rudiantara</a>.</p>

<p>Anthony Tan menuturkan, komitmen investasi ini karena berdasarkan hasil riset dilakukan Google dan Temasek, menyebutkan Indonesia akan menguasai pasar digital di kawasan Asia Tenggara pada 2025.</p>

<p>"Ada potensi pasar sebesar US$200 miliar di Asia Tenggara dan Indonesia akan menguasai lebih dari 50 persen. Itu merupakan tantangan dan hari ini kami mengumumkan komitmen investasi US$700 juta," ujar Anthony di Grand Hyatt, Jakarta, Kamis 2 Februari 2017.</p>

<p>Pada kesempatan yang sama, Thomas Lembong mengapresiasi investasi yang digelontorkan oleh Grab terhadap di Indonesia. Menurut Thomas, dana investasi tersebut cukup besar dan menunjukkan kalau iklim bisnis Indonesia yang kondusif.</p>

<p>"Kami menyambut perusahaan-perusahaan seperti Grab yang ingin berkontribusi untuk kemajuan ekonomi Indonesia dan menciptakan lapangan pekerjaan bagi masyarakat Indonesia, terutama semakin memperkuat daya saing Indonesia di pasar Global," tutur Thomas</p>

<p>Saat ini Grab yang merupakan aplikasi penyedia transportasi umum, telah mengekspansi berbagai layanannya di berbagai kota besar, seperti Jakarta, Bali, Bandung, Padang, Makassar, Medan, Yogyakarta, dan Surabaya.</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->
<div class="portlet banner-redaksi" style="margin-top:10px;"><div class="row"><div class="grid full center"><section class="portlet"><!-- /11225321/gateway_banner -->
<div id='div-gpt-ad-1481872089858-0' style='height:100px; width:663px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481872089858-0'); });
</script>
</div></section></div></div></div>
<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/grab">grab</a></li>
							<li><a href="http://www.viva.co.id/tag/investasi-baru-Grab">investasi baru Grab</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://teknologi.news.viva.co.id/news/read/878268-ini-alasan-grab-tambah-investasi-rp9-3-triliun-di-indonesia-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Sainstek-Centerbelt -->
<div id='div-gpt-ad-1453256235122-3' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-3'); });
</script>
</div>

</section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://bisnis.news.viva.co.id/news/read/875383-wapres-jk-berpikirlah-seperti-gojek-grab-dan-uber">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c922deb5338-wakil-presiden-jusuf-kalla_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c922deb5338-wakil-presiden-jusuf-kalla_325_183.jpg" alt="Wapres JK: Berpikirlah Seperti Gojek, Grab dan Uber" />
														
							</div>
							<h2 itemprop="name">Wapres JK: Berpikirlah Seperti Gojek, Grab dan Uber</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/867202-grab-yang-demo-hanya-segelintir-driver">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dfc381f8de-driver-grabbike-meninggalkan-lokasi-unjuk-rasa-di-setiabudi-jakarta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dfc381f8de-driver-grabbike-meninggalkan-lokasi-unjuk-rasa-di-setiabudi-jakarta_325_183.jpg" alt="Grab: Yang Demo Hanya Segelintir Driver" />
														
							</div>
							<h2 itemprop="name">Grab: Yang Demo Hanya Segelintir Driver</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/867108-grab-tolak-tuntutan-driver">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dd36178542-demo-pengemudi-grabbike_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dd36178542-demo-pengemudi-grabbike_325_183.jpg" alt="Grab Tolak Tuntutan Driver" />
														
							</div>
							<h2 itemprop="name">Grab Tolak Tuntutan Driver</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/867027-demo-grabbike-jalan-rasuna-said-ke-setiabudi-ditutup">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/02/04/363678_grabbike_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/02/04/363678_grabbike_325_183.jpg" alt="Demo GrabBike, Jalan Rasuna Said ke Setiabudi Ditutup" />
							</div>
							<h2 itemprop="name">Demo GrabBike, Jalan Rasuna Said ke Setiabudi Ditutup</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/867012-pengemudi-grabbike-ancam-manajemen">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dd36178542-demo-pengemudi-grabbike_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dd36178542-demo-pengemudi-grabbike_325_183.jpg" alt="Pengemudi GrabBike Ancam Manajemen" />
							</div>
							<h2 itemprop="name">Pengemudi GrabBike Ancam Manajemen</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/866974-demo-pengemudi-grabbike-jalan-setiabudi-tak-bisa-dilintasi">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dd36178542-demo-pengemudi-grabbike_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/05/586dd36178542-demo-pengemudi-grabbike_325_183.jpg" alt="Demo Pengemudi GrabBike, Jalan Setiabudi Tak Bisa Dilintasi" />
							</div>
							<h2 itemprop="name">Demo Pengemudi GrabBike, Jalan Setiabudi Tak Bisa Dilintasi</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17616-samsung-galaxy-a-tahan-air-meluncur-di-indonesia/155624">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Samsung Galaxy A Tahan Air Meluncur di Indonesia" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891c4488b8ba-samsung-perkenalkan-seri-galaxy-terbaru_325_183.jpg" alt="Samsung Galaxy A Tahan Air Meluncur di Indonesia" />
				</div>
				<h2>Samsung Galaxy A Tahan Air Meluncur di Indonesia</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17556-keindahan-bunga-rafflesia-arnoldi-saat-mekar/155300">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Keindahan Bunga Rafflesia Arnoldi saat Mekar" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/25/58882acf0bdf9-keindahan-bunga-rafflesia-arnoldi-saat-mekar_325_183.jpg" alt="Keindahan Bunga Rafflesia Arnoldi saat Mekar" />
				</div>
				<h2>Keindahan Bunga Rafflesia Arnoldi saat Mekar</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/17542-ikan-paus-terdampar-di-pantai-sanur-bali/155237">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Ikan Paus Terdampar di Pantai Sanur Bali" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/23/5885cccc19b8c-ikan-paus-terdampar-di-pantai-sanur-bali_325_183.jpg" alt="Ikan Paus Terdampar di Pantai Sanur Bali" />
				</div>
				<h2>Ikan Paus Terdampar di Pantai Sanur Bali</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://teknologi.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Sainstek-R1 -->
<div id='div-gpt-ad-1453256235122-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/teknologi" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="/news/read/878003-menguak-pembuat-situs-baladacintarizieq">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" alt="Menguak Pembuat Situs Baladacintarizieq" />
				</div>
				<span itemprop="name" class="title"><h3>Menguak Pembuat Situs Baladacintarizieq</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/878141-dugaan-penyadapan-sby-menkominfo-seperti-kurang-kerjaan">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/28/57eb7d8a60644-menteri-komunikasi-dan-informatika-rudiantara_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/09/28/57eb7d8a60644-menteri-komunikasi-dan-informatika-rudiantara_325_183.jpg" alt="Dugaan Penyadapan SBY, Menkominfo: Seperti Kurang Kerjaan" />
				</div>
				<span itemprop="name" class="title"><h3>Dugaan Penyadapan SBY, Menkominfo: Seperti Kurang Kerjaan</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/878103-operator-tak-memiliki-kemampuan-dan-sistem-sadap">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/588732dfa7300-wakil-presiden-direktur-tri-indonesia-danny-buldansyah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/588732dfa7300-wakil-presiden-direktur-tri-indonesia-danny-buldansyah_325_183.jpg" alt="Operator Tak Memiliki Kemampuan dan Sistem Sadap" />
				</div>
				<span itemprop="name" class="title"><h3>Operator Tak Memiliki Kemampuan dan Sistem Sadap</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/878214-tablet-mulai-tak-populer">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892cdc21708e-tablet-bekas_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892cdc21708e-tablet-bekas_325_183.jpg" alt="Tablet Mulai Tak Populer" />
				</div>
				<span itemprop="name" class="title"><h3>Tablet Mulai Tak Populer</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://teknologi.news.viva.co.id/news/read/878163-5-spesies-punah-yang-akan-dihidupkan-kembali">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2011/01/14/103157_mammoth_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2011/01/14/103157_mammoth_325_183.jpg" alt="5 Spesies Punah yang Akan Dihidupkan Kembali" />
				</div>
				<span itemprop="name" class="title"><h3>5 Spesies Punah yang Akan Dihidupkan Kembali</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892b8e2c0734_terkuak-kenapa-lantai-masjidil-haram-selalu-terasa-dingin.jpg" alt="Terkuak, Kenapa Lantai Masjidil Haram Selalu Terasa Dingin?" /></div>
					<div itemprop="name" class="title"><h2>Terkuak, Kenapa Lantai Masjidil Haram Selalu Terasa Dingin?</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/beranda-foto-video.155/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/01/hot-threads-5891677830f71_video-merinding-sosok-misterius-berbaju-putih-di-atas-mobil-jadi-viral.jpg" alt="VIDEO: Merinding! Sosok Misterius Berbaju Putih di Atas Mobil Jadi Viral" /></div>
					<div itemprop="name" class="title"><h2>VIDEO: Merinding! Sosok Misterius Berbaju Putih di Atas Mobil Jadi Viral</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892af7b8e97a_kisah-mistis-4-sungai-paling-angker-di-indonesia.jpg" alt="Kisah Mistis 4 Sungai Paling Angker di Indonesia" /></div>
					<div itemprop="name" class="title"><h2>Kisah Mistis 4 Sungai Paling Angker di Indonesia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/01/hot-threads-5891b525bbfc5_bersepeda-500-km-ternyata-pria-ini-salah-jalan-menuju-rumah.jpg" alt="Bersepeda 500 Km, Ternyata Pria Ini Salah Jalan Menuju Rumah" /></div>
					<div itemprop="name" class="title"><h2>Bersepeda 500 Km, Ternyata Pria Ini Salah Jalan Menuju Rumah</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892e7d33c021_5-urban-legend-jepang-yang-mengandung-kutukan.jpg" alt="5 Urban Legend Jepang Yang Mengandung Kutukan" /></div>
					<div itemprop="name" class="title"><h2>5 Urban Legend Jepang Yang Mengandung Kutukan</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Sainstek-R2 -->
<div id='div-gpt-ad-1453256235122-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878269-arti-sebuah-motivasi-dalam-kehidupan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e514bc1f5-arti-sebuah-motivasi-dalam-kehidupan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e514bc1f5-arti-sebuah-motivasi-dalam-kehidupan_325_183.jpg" alt="Arti Sebuah Motivasi dalam Kehidupan" /></div>
					<div itemprop="name" class="title"><h2>Arti Sebuah Motivasi dalam Kehidupan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878261-leang-leang-wisata-penuh-batuan-besar-di-makassar">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e30c46ad6-leang-leang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e30c46ad6-leang-leang_325_183.jpg" alt="Leang-leang, Wisata Penuh Batuan Besar di Makassar" /></div>
					<div itemprop="name" class="title"><h2>Leang-leang, Wisata Penuh Batuan Besar di Makassar</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878292-alun-alun-malang-bukan-sekadar-tempat-nongkrong">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2014/10/14/273458_alun-alun-kota-malang-_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2014/10/14/273458_alun-alun-kota-malang-_325_183.jpg" alt="Alun-alun Malang, Bukan Sekadar Tempat Nongkrong" /></div>
					<div itemprop="name" class="title"><h2>Alun-alun Malang, Bukan Sekadar Tempat Nongkrong</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878255-5-penangkis-kecelakaan-motor-saat-hujan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e0beaaacc-lima-penangkis-kecelakaan-motor-saat-hujan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e0beaaacc-lima-penangkis-kecelakaan-motor-saat-hujan_325_183.jpg" alt="5 Penangkis Kecelakaan Motor Saat Hujan" /></div>
					<div itemprop="name" class="title"><h2>5 Penangkis Kecelakaan Motor Saat Hujan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878286-cara-bijak-menegur-pasangan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2015/08/07/328983_ilustrasi-pasangan-suami-istri-_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/08/07/328983_ilustrasi-pasangan-suami-istri-_325_183.jpg" alt="Cara Bijak Menegur Pasangan" /></div>
					<div itemprop="name" class="title"><h2>Cara Bijak Menegur Pasangan</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Sainstek-R4 -->
<div id='div-gpt-ad-1453256235122-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/878058-menko-luhut-ajak-ma-ruf-amin-jaga-kondusivitas-ibu-kota">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" alt="Menko Luhut Ajak Ma'ruf Amin Jaga Kondusivitas Ibu Kota" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Menko Luhut Ajak Ma'ruf Amin Jaga Kondusivitas Ibu Kota</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/878014-prahara-baru-usai-ahok-singgung-ma-ruf-amin-dan-sby">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858a9bbf3d66-sidang-lanjutan-kasus-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858a9bbf3d66-sidang-lanjutan-kasus-ahok_325_183.jpg" alt="Prahara Baru Usai Ahok Singgung Ma'ruf Amin dan SBY" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Prahara Baru Usai Ahok Singgung Ma'ruf Amin dan SBY</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://teknologi.news.viva.co.id/news/read/878003-menguak-pembuat-situs-baladacintarizieq">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" alt="Menguak Pembuat Situs Baladacintarizieq" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Menguak Pembuat Situs Baladacintarizieq</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/877909-sebut-andik-warga-malaysia-fans-negeri-jiran-banjir-hujatan">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/12/12/353730_pemain-selangor--andik-vermansyah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/12/12/353730_pemain-selangor--andik-vermansyah_325_183.jpg" alt="Sebut Andik Warga Malaysia, Fans Negeri Jiran Banjir Hujatan" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Sebut Andik Warga Malaysia, Fans Negeri Jiran Banjir Hujatan</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/878159-gerindra-luhut-datangi-kiai-ma-ruf-demi-ahok-perintah-siapa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" alt="Gerindra: Luhut Datangi Kiai Ma'ruf Demi Ahok Perintah Siapa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Gerindra: Luhut Datangi Kiai Ma'ruf Demi Ahok Perintah Siapa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878044-wanita-jadi-alasan-balotelli-suka-penutupan-bursa-transfer">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/589213caf32fc-presenter-sky-sports-italia-diletta-leotta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/589213caf32fc-presenter-sky-sports-italia-diletta-leotta_325_183.jpg" alt="Wanita Jadi Alasan Balotelli Suka Penutupan Bursa Transfer" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Wanita Jadi Alasan Balotelli Suka Penutupan Bursa Transfer</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/877793-bikin-status-di-facebook-cewek-cantik-diburu-netizen">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/58919607563fb-bikin-status-di-facebook-cewek-cantik-diburu-netizen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/58919607563fb-bikin-status-di-facebook-cewek-cantik-diburu-netizen_325_183.jpg" alt="Bikin Status di Facebook, Cewek Cantik Diburu Netizen" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Bikin Status di Facebook, Cewek Cantik Diburu Netizen</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/878127-sby-disebut-di-sidang-ahok-jokowi-kenapa-digiring-ke-saya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/09/58730f5de0c3a-presiden-jokowi-hadiri-peringatan-maulid-nabi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/09/58730f5de0c3a-presiden-jokowi-hadiri-peringatan-maulid-nabi_325_183.jpg" alt="SBY Disebut di Sidang Ahok, Jokowi: Kenapa Digiring ke Saya" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>SBY Disebut di Sidang Ahok, Jokowi: Kenapa Digiring ke Saya</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878057-pembalasan-hull-pada-mu-dan-pertandingan-lainnya-di-eropa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58925baba4b0b-striker-mu-zlatan-ibrahimovic-berusaha-menendang-bola-ke-gawang-hull-city_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58925baba4b0b-striker-mu-zlatan-ibrahimovic-berusaha-menendang-bola-ke-gawang-hull-city_325_183.jpg" alt="Pembalasan Hull pada MU dan Pertandingan Lainnya di Eropa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pembalasan Hull pada MU dan Pertandingan Lainnya di Eropa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878056-barcelona-menang-tipis-atas-atletico-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892575c70e1b-lionel-messi-kiri-dan-luiz-suarez-merayakan-gol-ke-gawng-atletico-madrid_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892575c70e1b-lionel-messi-kiri-dan-luiz-suarez-merayakan-gol-ke-gawng-atletico-madrid_325_183.jpg" alt="Barcelona Menang Tipis atas Atletico Madrid" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Barcelona Menang Tipis atas Atletico Madrid</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Sainstek-Bottomframe -->
<div id='div-gpt-ad-1453256235122-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256235122-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>